:

Could not require 2bblib.pl
Invalid range "-" in transliteration operator at 2bblib.pl line 701. Compilation failed in require at 2bb.cgi line 293.